Posts

A platform to unlock opportunities for the developer community

WordPress 4.4 and prior versions contain a cross-site scripting vulnerability.